Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 09.12.2018, 02:02 #1
Аватар для IZa
IZa IZa вне форума
Новичок
 
Регистрация: 18.05.2010
Адрес: ГусьХрустальный
Сообщений: 229
Отправить сообщение для IZa с помощью ICQ
IZa IZa вне форума
Новичок
Аватар для IZa
 
Регистрация: 18.05.2010
Адрес: ГусьХрустальный
Сообщений: 229
Отправить сообщение для IZa с помощью ICQ
По умолчанию

Ребят, вопрос- если ваг-ком показывает открытие термостата 94%, а температуру после радиатора 36, а до 114, причем выкидывает ошибку- регулирование электронного термостата, короткое замыкание! Как так получается, что по битам комп показывает, что он работает, а по факту ошибка и нижний патрубок холодный
IZa вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят вопрос такой приехал дамой антифриз ручьём с бочка а датчик показывает Юрий Лендел Свободное общение 14 28.02.2019 01:33
Ребят как на табло вывести расход а то только температуру за бортом показывает а BOOT Общий технический раздел 10 07.02.2019 14:56
Ребят. Подскажите. Проблема такая: не показывает на приборке температуру масла, Александр Громаков Топливо и эксплуатационные жидкости 1 23.01.2019 14:20
Аварийное открытие багажника есть, если сел акум? Ауди а4, б8. С ключа и через Евгения Миронова Электрооборудование 9 02.01.2019 07:40
не показывает температуру ДВС на 1.8т Антон Медведев Электрооборудование 19 08.04.2013 03:00


Текущее время: 12:00. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019