Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 19.06.2012, 08:31 #1
Аватар для A.Hagen
Новичок
 
Регистрация: 27.01.2011
Сообщений: 234
A.Hagen A.Hagen вне форума
Новичок
Аватар для A.Hagen
 
Регистрация: 27.01.2011
Сообщений: 234
По умолчанию

Всем привет. у меня такая проблема, может кто сталкивался: завожу машину на холодную, малость прогрею, трогаюсь и тут срабатывает сигналка, так как-будто нет брелка иммо под ручником, движок глохнет. вытаскиваю ключ, жду 20-40 секунд и снова завожу, НАПРЯГАЕТ... какие есть мысли?
A.Hagen вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.11.2012, 11:31 #2
Новичок
 
Регистрация: 22.01.2011
Сообщений: 244
Владимир Юрьевич Владимир Юрьевич вне форума
Новичок
 
Регистрация: 22.01.2011
Сообщений: 244
По умолчанию

какая тачка
Владимир Юрьевич вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.01.2013, 10:58 #3
Аватар для Sweet Girl
Новичок
 
Регистрация: 24.06.2010
Сообщений: 239
Sweet Girl Sweet Girl вне форума
Новичок
Аватар для Sweet Girl
 
Регистрация: 24.06.2010
Сообщений: 239
По умолчанию

1.8Т АЕВ 98г
Sweet Girl вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.



Текущее время: 04:42. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019